WordPressのコンテンツインジェクションの脆弱性への対応

弊社で管理するWordPressのサイトはすでにコンテンツインジェクションの脆弱性に対する対応済です。

認証を必要としない深刻な脅威のため、LEVEL5の緊急対応となりました。

改ざんなどの被害は確認されておりません。

取り急ぎ、報告となります。